2014/10/20 「SSL3.0の脆弱性対策(POODLE対応)」

SSL 3.0 プロトコルには、通信の一部が第三者に解読可能な脆弱性が存在します。
サーバ、クライアント間の通信において、SSL 3.0 を使用している場合、通信の一部が第三者に漏えいする可能性があります。

>> URL

2014-10-20T17:38:15+09:002014.10.20|Categories: セキュリティウォッチ|