2014/4/25 「Apche Struts2の脆弱性対策について」

Apache Software Foundation が提供する Apache Struts は、Java のウェブアプリケーションを作成するためのソフトウェアフレームワークです。
Apache Struts 2 には、ClassLoader を操作される脆弱性(CVE-2014-0094 および CVE-2014-0112、CVE-2014-0113)が存在します。

>> URL

2014-04-25T17:41:56+09:002014.04.25|Categories: セキュリティウォッチ|