2015/1/30 「glibcの脆弱性対策」

多くの Linux ディストリビューションに含まれるライブラリである
The GNU C Library (以下、glibc) にバッファオーバーフローの脆弱性が存在します。
この脆弱性を悪用された場合、アプリケーションの異常終了や、任意のコードが実行可能になる可能性があります。

>> URL

2015-01-15T17:37:04+09:002015.01.15|Categories: セキュリティウォッチ|